+ Responder Tema
Resultados 1 al 7 de 7

Tema: por donde empiezo a mirar para ver la respuesta?

  1. #1
    Estado:
    Desconectad@
    Avatar de jeans
    Usuario anormal
    Fecha de Ingreso
    10-04-06
    Ubicación
    Asturias
    Mensajes
    1.342

    Predeterminado por donde empiezo a mirar para ver la respuesta?

    Hola
    Tengo un pequeño problema con el coche, 2 o 3 veces por semana se apaga y lo vuelvo a arrancar en marcha , el otro día por la autopista me puteo tres veces a unos 90km/h.............una vez tardo en arrancar y me tuve que arrimar al arcén
    batería no es, problema de combustibles y batería no es.............por lo demás no se por donde empezar:pegateuntiro:

    GRACIAS POR CONTESTAR

  2. #2
    Estado:
    Desconectad@
    Avatar de markus_zgz
    Usuario Reference
    Fecha de Ingreso
    11-08-10
    Ubicación
    Zaragoza
    Mensajes
    15

    Predeterminado

    Al coche de mi padre le paso algo parecido y era el alternador. Pero tu no te la juegues y vete corriendo a un taller y que te hagan un diagnostico con el cable porque es muy peligroso que se te apague en marcha... te ocurre en mitad de un adelantamiento y te das el susto de tu vida...

  3. #3
    Estado:
    Desconectad@
    Avatar de JIDAS
    Usuario Cool
    Fecha de Ingreso
    02-02-11
    Ubicación
    Madrid
    Mensajes
    166

    Predeterminado

    Cuidadin, que es muy peligroso. Si se te para circulando, ten en cuenta que frenos y dirección se te pueden quedar bloqueados. Quizá electrónica, centralita??? Lo mejor, pásate por conce o taller.

  4. #4
    Estado:
    Desconectad@
    Avatar de Fo0n51
    Usuario NO LEARNING
    Fecha de Ingreso
    03-01-11
    Ubicación
    Málaga
    Mensajes
    698

    Predeterminado

    Que te pasen la maquina en un taller lo antes posible porque como bien dicen es muy peligroso porque si te quedas sin motor lo unico que tienes es la inercia del propio coche.

  5. #5
    Estado:
    Desconectad@
    Avatar de Franze
    Usuario Cool
    Fecha de Ingreso
    28-11-10
    Ubicación
    Cádiz
    Mensajes
    463

    Predeterminado

    En el mk3 es del famoso relé 109 buscalo en el google y el buscador porque el 6L nose si llevara ese relé
    Última edición por Franze; 24-03-11 a las 00:27

  6. #6
    Estado:
    Desconectad@
    Avatar de jeans
    Usuario anormal
    Fecha de Ingreso
    10-04-06
    Ubicación
    Asturias
    Mensajes
    1.342

    Predeterminado

    fallo de sensor, el del árbol de levas!

  7. #7
    Estado:
    Desconectad@
    Avatar de JIDAS
    Usuario Cool
    Fecha de Ingreso
    02-02-11
    Ubicación
    Madrid
    Mensajes
    166

    Predeterminado

    Y traducido a pasta, a desembolso?

+ Responder Tema

Nube de Búsqueda:

Sin datos aún

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes