Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Tema: Ayuda! Ruido? al coger baches

  1. #1
    Estado:
    Desconectad@
    Avatar de RubenFrVlc
    Usuario Cool
    Fecha de ingreso
    23-07-13
    Ubicación
    Valencia
    Mensajes
    266

    Question Ayuda! Ruido? al coger baches

    Buenas tardes señores, tengo un problemita desagradable...
    Cuando cojo los badenes de la parte delantera me suena el coche a muelle de cama antigua.., e descartado silentblocks pues creo que están bien, tambien la suspensión pues undo el coche hacia abajo y sube hasta su posicion inicial sin problema y sin ruido, otra cosa es qe tambien me lo hace solamente en frio! cuando el motor esta caliente y llevo un rato conduciendo ya nada...
    alguien sabe algo gracias

  2. #2
    Estado:
    Desconectad@
    Avatar de Davidfr
    Usuario petrolero
    Fecha de ingreso
    09-10-09
    Mensajes
    3.780

    Predeterminado

    Revisa bien los silentblock de los trapecios y los de la estabilizadora.

  3. #3
    Estado:
    Desconectad@
    Avatar de RubenFrVlc
    Usuario Cool
    Fecha de ingreso
    23-07-13
    Ubicación
    Valencia
    Mensajes
    266

    Predeterminado

    Cita Iniciado por Davidfr Ver mensaje
    Revisa bien los silentblock de los trapecios y los de la estabilizadora.
    una ayudita please, donde se ubican exactamente, gracias...


    si supiera como subir un audio lo subiria... por que tengo grabado el ruido

  4. #4
    Estado:
    Desconectad@
    Avatar de gabrielo
    Ibiza 1.9 tdi
    Fecha de ingreso
    19-01-09
    Ubicación
    Madrid
    Mensajes
    711

    Predeterminado

    Aquí tienes:
    http://www.seatibiza.club/foro/showt...rmales-y-Cupra
    Pero con poner silentblocs Seat Ibiza en Google te salen 1755449033 ejemplos

  5. #5
    Estado:
    Desconectad@
    Avatar de Pochoto
    .
    Fecha de ingreso
    27-05-06
    Mensajes
    6.100

    Predeterminado

    Cita Iniciado por RubenFrVlc Ver mensaje
    una ayudita please, donde se ubican exactamente, gracias...


    si supiera como subir un audio lo subiria... por que tengo grabado el ruido
    Hola,

    No se aprecia muy bien y no tengo ningna foto de los bajos del ibiza, pero en el post #359 sale el trapecio y la barra estabilizadora "finita" que tiene esos dos silentblock que engrasádolos dejan de sonar:

    http://www.seatibiza.club/foro/showt...FOREROS/page36

  6. #6
    Estado:
    Desconectad@
    Avatar de RubenFrVlc
    Usuario Cool
    Fecha de ingreso
    23-07-13
    Ubicación
    Valencia
    Mensajes
    266

    Predeterminado

    gracias por contestar, haber no tengo ruido de clac! tipico en silentblock, tengo ruido de muelle, me han comentado que puede faltar grasa en la parte alta de los muelles delanteros y por eso parece que se enganche y haga ruido a muelle de cama,

    pero lo raro es que solo me hace el ruido cuando hace frio, cuando hace mas de 15 grados ya no lo hace.... :S

  7. #7
    Estado:
    Desconectad@
    Avatar de ADRICUPRA TDI
    Usuario Reference
    Fecha de ingreso
    22-04-10
    Ubicación
    HUELVA
    Mensajes
    40

    Predeterminado

    Buenas yo creo que son los rodamientos de las copelas que van en la parte alta de la suspensión al girar la dirección y tener poco grasa o la grasa con el frio no se extiende bien y suena, cuando hace calor se expande mejor, ami me lo hacia también y al hacer maniobras con el pie en el freno y girando la dirección también lo hacia.Espero que solo sea eso.

  8. #8
    Estado:
    Desconectad@
    Avatar de RubenFrVlc
    Usuario Cool
    Fecha de ingreso
    23-07-13
    Ubicación
    Valencia
    Mensajes
    266

    Predeterminado

    Cita Iniciado por ADRICUPRA TDI Ver mensaje
    Buenas yo creo que son los rodamientos de las copelas que van en la parte alta de la suspensión al girar la dirección y tener poco grasa o la grasa con el frio no se extiende bien y suena, cuando hace calor se expande mejor, ami me lo hacia también y al hacer maniobras con el pie en el freno y girando la dirección también lo hacia.Espero que solo sea eso.

    El sabado que viene me lo mirarán haber si no es grave.. ya veremos ojala solo sea engrasar...!!!

    gracias

  9. #9
    Estado:
    Desconectad@
    Avatar de l3st4t
    Usuario Reference
    Fecha de ingreso
    01-01-17
    Mensajes
    5

    Predeterminado

    Cita Iniciado por RubenFrVlc Ver mensaje
    gracias por contestar, haber no tengo ruido de clac! tipico en silentblock, tengo ruido de muelle, me han comentado que puede faltar grasa en la parte alta de los muelles delanteros y por eso parece que se enganche y haga ruido a muelle de cama,

    pero lo raro es que solo me hace el ruido cuando hace frio, cuando hace mas de 15 grados ya no lo hace.... :S
    Me pasa igual que a ti. En cuanto ando 2 kilómetros ya no lo hace. Lo solucionaste???

  10. #10
    Estado:
    Desconectad@
    Avatar de RubenFrVlc
    Usuario Cool
    Fecha de ingreso
    23-07-13
    Ubicación
    Valencia
    Mensajes
    266

    Predeterminado

    Cita Iniciado por l3st4t Ver mensaje
    Me pasa igual que a ti. En cuanto ando 2 kilómetros ya no lo hace. Lo solucionaste???
    Que va, al final no me lo supieron resolver , y asi sigue...

Nube de Búsqueda:

al coger baches con un seat ibiza tdi 1.9 sport parece que se parta

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •