Página 3 de 9 PrimerPrimer 12345 ... ÚltimoÚltimo
Resultados 21 al 30 de 90

Tema: Vuelvo al foro tras unos años con mi 6J TDI 105. 195.600 km

  1. #21
    Estado:
    Desconectad@
    Avatar de minito
    Usuario Stylance
    Fecha de ingreso
    22-03-09
    Mensajes
    612

    Predeterminado

    Bueno, actualizo: hace unos 5 días me saltó el chivato de problema con los gases. No el del DPF que está trabajando sino este:



    Me han comentado que puede ser una sonda que se haya descolgado pero por suerte no tengo que coger el coche y puedo aguantar hasta finales de semana santa, casi por cojones ya que estará todo cerrado hasta que pueda llevarlo al taller. ¿A alguien más le ha pasado?

  2. #22
    Estado:
    Desconectad@
    Avatar de Sevi
    Webmaster
    Fecha de ingreso
    20-04-05
    Ubicación
    avila
    Mensajes
    8.512

    Predeterminado

    Sin pasarle el vagcom no se puede saber porque es.
    Instalaciones OEM SEVI
    OFERTA TEMPOMAT 6L 130€ CON EL MATERIAL INCLUIDO


    Mas informacion por privado.

  3. #23
    Estado:
    Desconectad@
    Avatar de Angel_IbiFR
    Usuario Reference
    Fecha de ingreso
    30-05-15
    Mensajes
    92

    Predeterminado

    Esa luz pueden ser 1000 cosas, como te dice Sevi, sin pasarle el vagcom no se puede saber. Puede ser algún sensor o cualquier cosa pero seria hablar por hablar. En cuanto te lo pasen sacan que es. Ya nos contarás! Espero que lo soluciones pronto. Un saludo!

  4. #24
    Estado:
    Desconectad@
    Avatar de minito
    Usuario Stylance
    Fecha de ingreso
    22-03-09
    Mensajes
    612

    Predeterminado

    Cita Iniciado por Angel_IbiFR Ver mensaje
    Esa luz pueden ser 1000 cosas, como te dice Sevi, sin pasarle el vagcom no se puede saber. Puede ser algún sensor o cualquier cosa pero seria hablar por hablar. En cuanto te lo pasen sacan que es. Ya nos contarás! Espero que lo soluciones pronto. Un saludo!
    Hoy por fin lo he llevado al taller y han detectado varios errores.

    Entre ellos los de las puertas que comenté en su momento, que será cosa de cerraduras que cambiarán.
    Problemas intermitentes con el control de crucero. A veces funciona y otras no.
    Y luego efectivamente encuentran error permanente en la gestión de motor y no se puede borrar el error, así que debe haber un error.

    Me han llamado y me han comentado que van a mirar el sensor con calma, desmontar y ver si es problema que el sensor está fallando y no detecta temperatura de trabajo adecuada del filtro de partículas y salta. O bien el filtro ha muerto y hay que cambiarlo. Me ha dicho que según fabricante suelen surar alrededor de 180.000 km pero que igual se mueren a los 60.000 que a los 300.000. Pero que lo van a mirar igualmente.

    También pienso que puede deberse al tema de no hacer tantos kilómetros como antes y hacerlos por ciudad y puede que esté atascado el filtro o vete tú a saber.

    Ya os contaré que se quedarán un tiempo el coche.

  5. #25
    Estado:
    Desconectad@
    Avatar de Addrian
    Usuario Cool
    Fecha de ingreso
    04-04-15
    Ubicación
    Tenerife
    Mensajes
    205

    Predeterminado

    jajajjaja lo has clavado en todo jajajja no se te escapó ni el mas mínimo detalle. solo pensé que dirias que el problema de todos los Seat era la caja de cambio. El mio apenas tiene 52 K y en invierno o verano me suenan cosas por todos lados, cuando no es en el techo es en los relojes, y cuando no pues en la guantera. no es que halla nada suelto, supongo que serán cables o roce entre plástios, ni puta idea, pero yo diria que en nuestros modelos 2008 podian haberselo currado un poquitito mas, a algunos acabados tanto interior como exterior le faltan detalles.
    Esta semana tuve que cambiar el piso del maletero y cortar rusticamente un troso de madera fina y dura porque el carton que tenia antes no aguantaba ni una bolsa de compra arriba que ya se undía. en fin.... espero que el mio llegue tan lejos como el tuyo. Un saludo y suerte con esa avería, a ver que será. Ojala no sea el DPF sino ya puedes ir preparándote para la surra de dinero

  6. #26
    Estado:
    Desconectad@
    Avatar de minito
    Usuario Stylance
    Fecha de ingreso
    22-03-09
    Mensajes
    612

    Predeterminado

    Cita Iniciado por Addrian Ver mensaje
    jajajjaja lo has clavado en todo jajajja no se te escapó ni el mas mínimo detalle. solo pensé que dirias que el problema de todos los Seat era la caja de cambio. El mio apenas tiene 52 K y en invierno o verano me suenan cosas por todos lados, cuando no es en el techo es en los relojes, y cuando no pues en la guantera. no es que halla nada suelto, supongo que serán cables o roce entre plástios, ni puta idea, pero yo diria que en nuestros modelos 2008 podian haberselo currado un poquitito mas, a algunos acabados tanto interior como exterior le faltan detalles.
    Esta semana tuve que cambiar el piso del maletero y cortar rusticamente un troso de madera fina y dura porque el carton que tenia antes no aguantaba ni una bolsa de compra arriba que ya se undía. en fin.... espero que el mio llegue tan lejos como el tuyo. Un saludo y suerte con esa avería, a ver que será. Ojala no sea el DPF sino ya puedes ir preparándote para la surra de dinero

    En lo referente al motor no tengo demasiadas pegas, es más tema de acabados. La semana pasada subí en el Polo de un amigo y vaya diferencia de acabados incluso teniendo en cuenta que este era el acabado más básico que tienen en Volkswagen. Sin grillos sin ruidos... uff, qué envidia.

  7. #27
    Estado:
    Desconectad@
    Avatar de minito
    Usuario Stylance
    Fecha de ingreso
    22-03-09
    Mensajes
    612

    Predeterminado

    Bueno, actualizo un poquito con el último problema.

    A priori el tema está solucionado, el chivato se apaga y listo.

    Han forzado la regeneración del filtro y han sacado el coche para dar una vuelta y ver las reacciones y está "solucoinado". No obstante, han visto que internamente puede que haya fallo del DPF pero que de momento, mientras no salten más errores, cuanto más tiempo lo pueda aguantar mejor, que no afecta de momento al funcionamiento del coche. Si peta, ya se cambiará me ha dicho.

    Por otro lado, están mirando el tema del sistema eléctrico/cerraduras que comenté en el OP y parece que lo tienen medio solucionado pero que creen que es tema del mecanismo de la cerradura y tendrán que abrir los paneles y probar, ya que una de las puertas derecha sigue fallando intermitentemente.

  8. #28
    Estado:
    Desconectad@
    Avatar de minito
    Usuario Stylance
    Fecha de ingreso
    22-03-09
    Mensajes
    612

    Predeterminado

    Actualizo de nuevo.

    Ya está todo solucionado a excepción del tema del control de crucero que tampoco me corre prisa ya que últimamente no lo uso.

    Ahora mismo piden piezas a la Seat ya que el mecanismo de la puerta trasera derecha es el que falla y hay que sustituirlo. Al final la coña de la gestión del motor es bastante más barata que lo de la cerradura.

    Unos 55 solucionar el primer asunto (borrar fallos, investigar y hacer la regeneración [1 hora y media más o menos] y luego 198 por desmontaje de las puertas, pruebas, cerradura y montaje de la puerta de nuevo. 253 en total.


    Parece que el coche va cogiendo forma de nuevo y me animo a dejarlo de nuevo como el primer día.

    En cuanto lo tenga esta tarde si llegan las piezas a tiempo, hablaré con el taller para ver tema de chapa, pintura, llantas y radio, que son cosillas que tengo pendientes por reparar/mejorar.

    Gracias por vuestros comentarios, chavales!

  9. #29
    Estado:
    Desconectad@
    Avatar de minito
    Usuario Stylance
    Fecha de ingreso
    22-03-09
    Mensajes
    612

    Predeterminado

    Ale... Coche recibido. Tras 50 km el coche muy bien y al volver a cogerlo tras 40 minutos parado se ha vuelto a encender el chivato qu mostré más arriba.

    Mañana se lo llevaré al mecánico de nuevo... ¿Puede que haya sido el sensor que esté mal? He leído que fallaban mucho y que los descatalogaron y sustituyeron por unos nuevos...

    ¿Alguien sabe algo?

  10. #30
    Estado:
    Desconectad@
    Avatar de josemi_23
    Usuario Cool
    Fecha de ingreso
    23-09-14
    Mensajes
    281

    Predeterminado

    Yo creo que se porque te falla el control de crucero.
    Es debido a que los contactos de la palanquita que hay encima del mando donde tienes los botones del control crucero, la que se usa para activar, cancelar o desactivar el control crucero, le ha entrado caca con el paso del tiempo.
    Porque lo se??
    Porque a los citroen c4 picasso(el que tenemos en casa) y los c4 normales les ocurre este mismo fallo y la unica forma de solucionarlo es o pagar lo que vale el mando nuevo o echarle crc limpia contactos que es lo que hace mucha gente y voilá, funciona.
    Lo unico que tienes que hacer es echarle el líquido encima de la palanquita y de los botones y pulsarlos y moverlos unas cuantas veces para que entre el líquido, repetir si es necesario.

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •