Resultados 1 al 6 de 6

Tema: Problemas conexiones multimedia

  1. #1
    Estado:
    Desconectad@
    Avatar de SiiLVYA
    Banead@
    Fecha de ingreso
    20-06-16
    Mensajes
    22

    Predeterminado Problemas conexiones multimedia

    Buenas tardes, tengo un ibiza fr de hace 3 meses. Cuando lo compré, hice un usb con toda la música para el coche, y al cabo de un tiempo, algunas canciones empezaron como a rallarse (como cuando poníamos un cd y se rallaba que se quedaba la canción haciendo un ruido raro). Total, pensé que era del usb, a si que pasé toda la música a una tarjeta sd para ver si era el problema. Y me sigue pasando lo mismo con las mismas canciones. Ahora pongo el usb en un altavoz normal y no dan fallo.
    Pienso que será problema del coche, y ya que tengo garantía lo llevo, ¿no?
    ¿A alguien más le pasa?
    Gracias.

  2. #2
    Estado:
    Desconectad@
    Avatar de Pitufo
    Moderador
    Fecha de ingreso
    06-01-08
    Ubicación
    Navarra
    Mensajes
    6.904

    Predeterminado

    Cita Iniciado por SiiLVYA Ver mensaje
    Buenas tardes, tengo un ibiza fr de hace 3 meses. Cuando lo compré, hice un usb con toda la música para el coche, y al cabo de un tiempo, algunas canciones empezaron como a rallarse (como cuando poníamos un cd y se rallaba que se quedaba la canción haciendo un ruido raro). Total, pensé que era del usb, a si que pasé toda la música a una tarjeta sd para ver si era el problema. Y me sigue pasando lo mismo con las mismas canciones. Ahora pongo el usb en un altavoz normal y no dan fallo.
    Pienso que será problema del coche, y ya que tengo garantía lo llevo, ¿no?
    ¿A alguien más le pasa?
    Gracias.
    Si esta en garantia llevalo sin dudar a la casa y que te revisen la radio.

  3. #3
    Estado:
    Desconectad@
    Avatar de jesasanchez
    Usuario Reference
    Fecha de ingreso
    20-02-16
    Mensajes
    31

    Predeterminado

    Yo tengo un problema parecido, de vez en cuando el altavoz trasero izquierdo empieza a sonar fatal, bien con la radio o con sonido multimedia, pero si en ese momento cambio la fuente de sonido continua sonando bien. ....ya he ido en dos ocasiones a la seat, han puesto el CD q tienen con frecuencias para detectar vibraciones y a sonado bien todo el tiempo q he estado allí. Llevo instalado el sondeo sistem con en subwofer trasero.

  4. #4
    Estado:
    Desconectad@
    Avatar de Pitufo
    Moderador
    Fecha de ingreso
    06-01-08
    Ubicación
    Navarra
    Mensajes
    6.904

    Predeterminado

    Cita Iniciado por jesasanchez Ver mensaje
    Yo tengo un problema parecido, de vez en cuando el altavoz trasero izquierdo empieza a sonar fatal, bien con la radio o con sonido multimedia, pero si en ese momento cambio la fuente de sonido continua sonando bien. ....ya he ido en dos ocasiones a la seat, han puesto el CD q tienen con frecuencias para detectar vibraciones y a sonado bien todo el tiempo q he estado allí. Llevo instalado el sondeo sistem con en subwofer trasero.
    Te refieres a cambiar a la radio, CD, USB, etc o a cambiar de aparato completamente?

  5. #5
    Estado:
    Desconectad@
    Avatar de jesasanchez
    Usuario Reference
    Fecha de ingreso
    20-02-16
    Mensajes
    31

    Predeterminado

    A cambiar a la radio , al CD etc

  6. #6
    Estado:
    Desconectad@
    Avatar de Pitufo
    Moderador
    Fecha de ingreso
    06-01-08
    Ubicación
    Navarra
    Mensajes
    6.904

    Predeterminado

    Cita Iniciado por jesasanchez Ver mensaje
    A cambiar a la radio , al CD etc
    Entonces tienes ese altavoz estropeado. Tendras que cambiarlo.

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •