Resultados 1 al 8 de 8

Tema: El coche no acelera al mismo tiempo que piso acelerador.

  1. #1
    Estado:
    Desconectad@
    Avatar de unaiciu
    Usuario Reference
    Fecha de ingreso
    01-12-16
    Mensajes
    5

    Predeterminado El coche no acelera al mismo tiempo que piso acelerador.

    Hola, muy buenas!

    Tengo una duda. Tengo un Ibiza 6J 1.9 TDI de 2008. Hace dos semanas me surgió un problema, el caso es que yo piso el acelerador y el coche no acelera esactamente al mismo tiempo, es decir, cuando piso embrague noto que el coche sigue acelerando, por así decirlo el coche empieza a acelerar como un segundo despues de pisar el pedal de acelerador y por lo tanto, deja de acelerar un segundo despues de soltar el pedal. Y al final la conducción así resulta muy incómoda. En el cuadro no marcaba ningún chivato.
    Lo lleve al taller y le metieron la maquina pero no salia ningun fallo, y tras probar varias cosas intuyeron que era el caudalimetro. Resulta que en el taller tenian un caudalimetro de segunda mano pero en buen estado y lo montaron. El problema desapareció por el momento.
    Al dia siguiente me llevé el coche del taller y durante la mañana bien, ningun problema, pero al mediodia volvió a aparecer el mismo problema. Al salir de trabajar a media tarde ya iba bien otra vez. Y así hasta después de un día y medio, que ha vuelto a salir el problema.
    Si es verdad que el fallo ya no es tan constante como en un principio.
    Por lo tanto, cual creeis que puede ser el problema?
    - ¿Que el caudalimetro debería ser nuevo?
    - ¿Que el problema no está en el caudalimetro?

    Gracias, saludos.

  2. #2
    Estado:
    Desconectad@
    Avatar de DjBr1
    Usuario Reference
    Fecha de ingreso
    21-08-16
    Mensajes
    82

    Predeterminado

    Si no te está dando ningún fallo en centralita (espero que hayan pasado bien la diagnosis) en principio no esta detectando ningún problema en ningún componente, por lo tanto me extraña muchísimo que el caudalimetro influya. En los 6J hay un modo del acelerador que es por media ponderada o acelerador directo que se puede cambiar por diagnosis, pero no creo que sea lo que te pasa si antes no notabas ese retardo.

    Sinceramente, si es algún componente que está mediomedio esperaría a que se acabara de fastidiar para ir a tiro fijo.

  3. #3
    Estado:
    Desconectad@
    Avatar de Diego26
    Usuario Cool
    Fecha de ingreso
    12-12-11
    Mensajes
    249

    Predeterminado

    En el foro vwgolf en los mk5 motor bls tdi 105cv les pasa a algunos, con caudas no originales hace justo lo que comentas, con el original de vw arreglado. El original es Bosch.
    Yo en el Ibiza tengo ese mismo motor y también daba tirones como comentas y compre uno. Problema solucionado.

    Enviado desde mi Moto G (4) mediante Tapatalk

  4. #4
    Estado:
    Desconectad@
    Avatar de unaiciu
    Usuario Reference
    Fecha de ingreso
    01-12-16
    Mensajes
    5

    Predeterminado

    Muchas gracias chicos. Le he puesto un caudalimetro nuevo. Esperemos que valla bien ahora, de momento todo OK.

  5. #5
    Estado:
    Desconectad@
    Avatar de unaiciu
    Usuario Reference
    Fecha de ingreso
    01-12-16
    Mensajes
    5

    Predeterminado

    Muy buenas:
    Hoy, al dia siguiente de sacarlo del taller vuelve a andar mal el coche.
    Con caudalimetro nuevo sigue saliendo el fallo de manera intermitente...
    Ya no se donde puede estar el problema... ¿Qué opináis?
    GRACIAS

  6. #6
    Estado:
    Desconectad@
    Avatar de poshijo
    Usuario Cool
    Fecha de ingreso
    01-09-16
    Mensajes
    174

    Predeterminado

    No sé si tu coche lleva DPF, el mio es de gasolina y no he mirado nunca un Ibiza diesel, pero imagino que lo lleva.
    Puede que tengas el DPF obstruido (Regenerador de particulas).
    Suele arreglarse, quemando las particulas del filtro dandole caña en autovia, subele de revoluciones un rato a intervalos de tres.
    O sea, le das caña un ratico, sueltas a normal y asi tres veces.
    La obstrucción suele desaparecer al quemarse la carbonilla del filtro.
    Saludos

  7. #7
    Estado:
    Desconectad@
    Avatar de unaiciu
    Usuario Reference
    Fecha de ingreso
    01-12-16
    Mensajes
    5

    Predeterminado

    Muy buenas,
    Os comento, resulta que el caudalimetro que me pusieron era un Pierburg, y como ya conté, el problema no desaparecio.
    Después le puse el original (Bosch) y el problema sigue sin desaparecer.
    Creo que la mejor opcion será llevarlo a la Seat y a ver...

  8. #8
    Estado:
    Desconectad@
    Avatar de Diego26
    Usuario Cool
    Fecha de ingreso
    12-12-11
    Mensajes
    249

    Predeterminado

    Al final que has hecho?? Sigue igual??

    Enviado desde mi Moto G (4) mediante Tapatalk

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •