Página 32 de 32 PrimerPrimer ... 22303132
Resultados 311 al 319 de 319

Tema: Funcionando correctamente el interface...

  1. #311
    Estado:
    Desconectad@
    Avatar de luisfelipeh
    Usuario Reference
    Fecha de ingreso
    20-01-07
    Mensajes
    17

    Predeterminado

    Excelente, yo acabo de cambiar mi stereo por un Alpine y ando buscando la interfase.
    Debe ser una parecida al tuyo.

  2. #312
    Estado:
    Desconectad@
    Avatar de MOLE
    Usuario Sport
    Fecha de ingreso
    09-11-08
    Ubicación
    Torrejon de Ardoz
    Mensajes
    2.176

    Predeterminado

    Una pregunta, tengo intencion de comprar una radio alpine CDE-120RR, esta: http://www.type-rsound.com/pm/2748/alpine-cde-120rr

    Y tengo un interface NUEVO para una alpine, se lo podre poner sin problemas a esta radio, o no se le puede instalar?

    Esque me salio muy bien de precio el interface, y como tenia que comprar radio, pues lo compre y ahora me toca elegir radio, pero tiene que ser alpine, y no quiero que lleve BT, ya que tengo instalado el parrot, sobre las caracteristicas, con que tenga USB, lo demas me da "igual" ya que no le voy a poner ningun equipo, alomejor en un futuro cambio los altavoces (los de serie por otros "mejores"), pero ya esta, ni cajon ni sub, ni 6X9.

    P.D: Mi interface es igual que el del post, lo unico que el ultimo cable es para alpine, la instalacion sera igual que la del post, no?

    Un saludo, y gracias de antemano.

  3. #313
    Estado:
    Desconectad@
    Avatar de pedriyoo
    Usuario Reference
    Fecha de ingreso
    21-06-07
    Ubicación
    Marbella
    Mensajes
    112

    Predeterminado iDA X305S

    Muy buenas!!!

    Resubo este post un poquito, jeje.

    Vereis, esque me he comprado hace poco una Alpine iDA X305S y me compre la interfaz del volante que se comenta en el primer post.

    El caso es que no tengo muy claro una parte. En las fotos que subo, salen señalados unos cables marrones que dicen REM01 y REM02, estos cables en el manual se explican como para conectar al volante del coche, pero sin embargo la interfaz no viene con ningún cable a conectar "suelto".

    Además, el cable macho negro de la interfaz, al único sitio al que puedo conectarlo, es al cable señalado en la segunda foto, pero este cable según el manual (en la parte roja lo he marcado) poco tiene que ver con los mandos del volante, o al menos es entendí... Además ese cable tiene cables azules, y el que he visto en el primer post tenía marrones...









    (Aunque no se vean las thumbnails, si pinchais en las fotos, podeis verlas en grande)

    La verdad que estoy hecho un poco un lío, igual si que va con ese cable, pero tampoco quiero conectarlo y que pase algo malo... Lo que más me inquieta son esos cables marrones REM que en el manual dice que sirven para el volante...

    Igual me estoy equivocando de interfaz??
    Alguna ayudita?

    Muchas gracias!!

  4. #314
    Estado:
    Desconectad@
    Avatar de pedriyoo
    Usuario Reference
    Fecha de ingreso
    21-06-07
    Ubicación
    Marbella
    Mensajes
    112

    Predeterminado iDA X305S

    Hola, me respondo.

    Hay que conectar el cable ISO de la interfaz al hembra ISO que sale de la radio (el marcado con un recuadro en la segunda foto).

    Los cables marrones se ignoran, valdran para otro tipo de coche o de interfaz...

    Por si a alguien le interesa, las memorias no se pierden, por lo que no es necesario hacer el intercambio de los cables rojo-amarillo.

    Un saludo!!

  5. #315
    Estado:
    Desconectad@
    Avatar de MOLE
    Usuario Sport
    Fecha de ingreso
    09-11-08
    Ubicación
    Torrejon de Ardoz
    Mensajes
    2.176

    Predeterminado

    Cita Iniciado por pedriyoo Ver mensaje
    Muy buenas!!!

    Resubo este post un poquito, jeje.

    Vereis, esque me he comprado hace poco una Alpine iDA X305S y me compre la interfaz del volante que se comenta en el primer post.

    El caso es que no tengo muy claro una parte. En las fotos que subo, salen señalados unos cables marrones que dicen REM01 y REM02, estos cables en el manual se explican como para conectar al volante del coche, pero sin embargo la interfaz no viene con ningún cable a conectar "suelto".

    Además, el cable macho negro de la interfaz, al único sitio al que puedo conectarlo, es al cable señalado en la segunda foto, pero este cable según el manual (en la parte roja lo he marcado) poco tiene que ver con los mandos del volante, o al menos es entendí... Además ese cable tiene cables azules, y el que he visto en el primer post tenía marrones...









    (Aunque no se vean las thumbnails, si pinchais en las fotos, podeis verlas en grande)

    La verdad que estoy hecho un poco un lío, igual si que va con ese cable, pero tampoco quiero conectarlo y que pase algo malo... Lo que más me inquieta son esos cables marrones REM que en el manual dice que sirven para el volante...

    Igual me estoy equivocando de interfaz??
    Alguna ayudita?

    Muchas gracias!!
    Te lo pongo las fotos en grande para que se vean mejor.









    Un saludo.

  6. #316
    Estado:
    Desconectad@
    Avatar de usito
    Banead@
    Fecha de ingreso
    18-08-07
    Ubicación
    Cadiz Sity Oe
    Mensajes
    824

    Predeterminado

    Haber si aqui me podeis ayudar.. he instalado un interface a mi alpine 9883r y los mandos del volante funciona bien.. pero no se iluminan cuando le pongo las luces

  7. #317
    Estado:
    Desconectad@
    Avatar de TuningInside
    Usuario Cool
    Fecha de ingreso
    26-06-08
    Mensajes
    444

    Predeterminado

    Editado

    Saludos
    Última edición por TuningInside; 22-03-14 a las 14:13

  8. #318
    Estado:
    Desconectad@
    Avatar de canutti
    Usuario Reference
    Fecha de ingreso
    24-03-13
    Mensajes
    1

    Predeterminado

    Hola

    estoy instalando un interface UNIKA para conectar el parrot MKI 9100 a los mandos del volante de un seat ibiza 6J del 2012.
    He seguido la guía al dedillo (comprobar el mensaje de Adios al apagar el parrot, conexiones, etc) pero al encender, el unika parpadea en rojo y se queda en rojo.

    El manual dice que es un fallo del Can/BUS, pero lo tengo conectado correctamente en el conector fraka.

    Alguna sugerencia?

    Gracias por adelantado

  9. #319
    Estado:
    Desconectad@
    Avatar de Pollomania69
    Usuario Reference
    Fecha de ingreso
    07-12-15
    Mensajes
    1

    Predeterminado

    Que onda oye yo tengo un problema con la interfa e de mi estereo pantalla no encuende segun eso me dicen q la interface esta dañada como conecto todo tengo un ibiza 2011 sport y no quiero perder los controles del volante podrias guiarme enviandome tus imagenes para darme una ides de como va conectado plis

Nube de Búsqueda:

interface jvc mandos volante seat ibiza

interface para seat ibiza

interface coche seat ibiza III

interface mandos volante ibiza 6L

interface seat ibiza 6j

interface mandos volante ibiza 6L radio china

como conectar los mandos del volante a la radio

Como conectar interface a ibiza 2002

interface seat ibiza

cambiar radio y que funcionen los mandos del volante de un seat ibiza 6l

interfaz jvc mandos volante seat ibiza 6l

Interface ibiza 6l

precio interface radio ibiza

interfaz para mandos al volante seat ibiza 6l

interface seat ibiza 2002

conexion ct multilead interface jvc

radio china al ibiza 6l sport site:www.seatibiza.club

interface mandos volante seat ibiza

interface volante ibiza 6l

radio alpine volante seat ibiza

Precio interzace para seat ibiza

panasonic cq c1400n entrada auxiliar

manual adaptador mandos volante seat ibiza 6l

interface para el volante Ibiza 6L

seat ibiza 6l interfaz

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •