+ Responder Tema
Página 2 de 2 PrimerPrimer 1 2
Resultados 11 al 19 de 19

Tema: Fallo en la aguja de temperatura

  1. #11
    Estado:
    Desconectad@
    Avatar de toledito 1.8
    Usuario SportRider
    Fecha de Ingreso
    24-05-07
    Ubicación
    Alcalá de Henares
    Mensajes
    1.872

    Predeterminado

    Hazerme caso gente, si fuera el termostato, no aria eso.La piezecilla que tuve que cambiar, es muy facil, lo unic que tienes que azerlo con el coche frio (esa fue lo que me dijo el mecanico, supongo que porque el agua a 90 grados, no debe ser de mucho agrado)
    yo mismo la cambie, se tarda 5 minutos escasos, si eso, os ago unas fotos y os las paso

  2. #12
    Estado:
    Desconectad@
    Avatar de toledito 1.8
    Usuario SportRider
    Fecha de Ingreso
    24-05-07
    Ubicación
    Alcalá de Henares
    Mensajes
    1.872

    Predeterminado

    Yo en mi actual coche, si el electro lleva 2 velocidades, con la sonda de temperatura rota, solo funciona la velocidad rapida. No se si te valdrá de algo mi respuesta

  3. #13
    Estado:
    Desconectad@
    Avatar de PARRA
    Usuario Cool
    Fecha de Ingreso
    14-05-07
    Ubicación
    Madrid
    Mensajes
    234

    Predeterminado

    En principio la temperatura normal que te deberia marcar seria de 90º y no 60º como dices, luego que se enciendan o no los ventiladores depende mas del tiempo que haga o si vienes de hacer un viaje largo.
    La averia más tipica de esto es lo que comentan en los anteriores post o de malo malo te tocara cambiar el deposito del anticongelante que es donde se encuentra la sonda de la temperatura, no te preocupes que no es caro. Saludos

  4. #14
    Estado:
    Desconectad@
    Avatar de jsmolina
    Usuario SportRider
    Fecha de Ingreso
    15-03-06
    Ubicación
    BCN
    Mensajes
    1.419

    Predeterminado

    Cita Iniciado por PARRA Ver Mensaje
    En principio la temperatura normal que te deberia marcar seria de 90º y no 60º como dices, luego que se enciendan o no los ventiladores depende mas del tiempo que haga o si vienes de hacer un viaje largo.
    La averia más tipica de esto es lo que comentan en los anteriores post o de malo malo te tocara cambiar el deposito del anticongelante que es donde se encuentra la sonda de la temperatura, no te preocupes que no es caro. Saludos
    Yo no creo que sea la Sonda, es decir a mí y a algún forero más nos pasaba que por ciudad se nos pone a 90º tranquilamente y normal, ni sube ni baja. En cuanto cogemos carretera abierta se nos baja a 60º y a no ser que haya atasco o un calor del copón de ahí no sube.

    Si es que refrigeran demasiado nuestros ibis. :Bromista:

    La verdad yo ya paso, total no me ha dado ningún problema... Lo que importaría sería la temperatura del aceite que no creo que baje.

  5. #15
    Estado:
    Desconectad@
    Avatar de El_Consejero
    Usuario Cupra
    Fecha de Ingreso
    19-04-05
    Ubicación
    Madrid
    Mensajes
    3.947

    Predeterminado

    Cita Iniciado por PARRA Ver Mensaje
    En principio la temperatura normal que te deberia marcar seria de 90º y no 60º como dices, luego que se enciendan o no los ventiladores depende mas del tiempo que haga o si vienes de hacer un viaje largo.
    La averia más tipica de esto es lo que comentan en los anteriores post o de malo malo te tocara cambiar el deposito del anticongelante que es donde se encuentra la sonda de la temperatura, no te preocupes que no es caro. Saludos
    Buenas,

    El sensor de tempertatura NO esta en el depósito del anticongelante, un sensor de temperatura en ese sitio no pinta nada.

    Cita Iniciado por pelanas19 Ver Mensaje
    reabro el post!

    me he estado fijando que mi ibiza siempre o casi siempre marca 60 ºC en la temperatura... es mas, esta tarde he hecho 60 km por carretera, metiendole bastante caña, y marcaba 60ºC... :panlol:

    Supongo que estara roto... ¿Alguien sabe cuanto puede costar repararlo?

    un saludo!
    Sobre tu tema pelanas, si lo que te hace es que no llega a 90º circulando en carretera, es posible que tengas el termostato abierto y por eso no sube de temperatura el coche ( al ir en carretera y estar el termostato abierto, todo el anticongelante pasa por el radiador y se enfría por la velocidad del coche, cuando estas en un atasco o circulando a baja velocidad, no recibe tanto aire el radiador y por eso si sube la temperatura )
    El precio del termostato no es muy caro ( no lo se exactamente ), pero al termostato, hay que sumarle anticongelante ( al quitarlo siempre sale líquido y no es recomendable reutilizarlo ).

    Otra cosa sería que la aguja hiciese cosas raras ( que es de lo que iba este hilo en un principio ) que, en ese caso, es de la sonda de temperatura que o bien falla, o, como comenta un forero en este mismo hilo, tenía una mala conexión a causa del terminal.

    Saludos.

  6. #16
    Estado:
    Desconectad@
    Avatar de livamlo
    Usuario Atlético
    Fecha de Ingreso
    04-05-05
    Ubicación
    Madrid / Lanzahita
    Mensajes
    3.521

    Predeterminado

    A mi tambien me lo hace, es el sensor, porque cambié el termostato y seguía haciéndolo. Sube a 90 hay veces que se queda quieto, otras que baja y sube, no le he dado importancia, porque el termostato es nuevo y estando a 60º me saltan los ventiladores sin problema. Mientras no pase de 90º no me preocupa y si saltan los ventiladores tampoco. A mi me baja 60 estando en atasco o en carretera da igual.

  7. #17
    Estado:
    Desconectad@
    Avatar de fr90cv
    Usuario Stylance
    Fecha de Ingreso
    06-09-06
    Ubicación
    BCN
    Mensajes
    573

    Predeterminado

    en los ibiza del 93 al 99 suele ser el termostato que es la carcasa de plastico,se deforma i no cierra bien.en los del año 99 en adelante suele ser el monocontacto de temperatura de refrigerante.no es el de la botella,el de la botella solo marca la luz cuando esta bajo el nivel.

  8. #18
    Estado:
    Desconectad@
    Avatar de delprado
    Usuario Cool
    Fecha de Ingreso
    07-08-07
    Mensajes
    296

    Predeterminado

    Mira como te han dicho, el contacto del sensor de temperatura que está en el costado derecho del bloque motor, según miras de frente, no te hace falta quitar la tapa. Al sensor llega un cable con un facton hembra compruébalo, a veces tiene holgura, es fácil de ver, tiene un capuchón negro.

  9. #19
    Estado:
    Desconectad@
    Avatar de ledguy
    usuario cool
    Fecha de Ingreso
    30-11-07
    Ubicación
    Mostoles/Madrid
    Mensajes
    383

    Predeterminado

    ami me pasa lo mismo pero segun la seat no me pasa nada ajajja; yo solo se que como pase algo lo van a pagar ellos¡¡

+ Responder Tema

Nube de Búsqueda:

falla de la aguja dela temperatura de jetta a4

fallo aguja temperatura seat ibiza

aguja de temperatura jetta 4

falla aguja de temperatura jetta

abuja de temperatura rota

fallo temperatura seat ibiza

aguja temperatura rota

aguja temperatura rota coche

seat ibiza del 99 faio de termostato

la aguja. de temperatura de mi jetta se baja

averia aguja de temperatura coche

falla indicador temperatura seat ibiza

temperatura arriba de 90 jetta A4

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes