Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

Tema: ¿Turbo lag excesivo?

  1. #1
    Estado:
    Desconectad@
    Avatar de NorieN
    Usuario SportRider
    Fecha de ingreso
    19-08-08
    Ubicación
    Oviedo
    Mensajes
    1.257

    Predeterminado ¿Turbo lag excesivo?

    Hola!

    Pues he venido notando (desde que me lo dieron) que el acelerador tiene un pequeño retardo, me explico:

    Cuando acelero, el coche tarda en responder aprox. medio segundo (no sabría contabilizarlo exactamente), y cuando suelto el acelerador, lo mismo.
    De hecho he probado a dejarlo ir con la marcha engranada (pongamos en tercera) y dar un golpe de gas rápido y soltar. Pues el coche hace el mismo efecto pero más tarde (prácticamente noto el tirón de la entrada de la gasolina cuando ya he soltado el pedal).

    Lo comenté con mi hermano y me dijo que probablemente esté mal ajustado el acelerador electrónico y que se soluciona rápido si lo llevo y le conectan el ordenador a la centralita y lo ajustan.

    Os ha pasado a alguno? Lo llevaré a que me lo revisen para la primera revisión esa gratuita que dicen que pases a los 3000 km para mirar niveles.

  2. #2
    Estado:
    Desconectad@
    Avatar de skuts
    Usuario Cool
    Fecha de ingreso
    28-08-08
    Ubicación
    Valdemorillo 'Citie'
    Mensajes
    242

    Cool

    Cita Iniciado por NorieN Ver mensaje
    Hola!
    -......................-
    Os ha pasado a alguno? Lo llevaré a que me lo revisen para la primera revisión esa gratuita que dicen que pases a los 3000 km para mirar niveles.

    Norien, a mi ese detalle no me pasa, es perezoso por debajo de las 1100rpm, pero luego, iendo a un regimen normal, eso no lo he notado.... Pregunta y nos cuentas, valep??

    Thnx

  3. #3
    Estado:
    Desconectad@
    Avatar de Adriannnnn
    ¿Rodamos? Nº1
    Fecha de ingreso
    16-10-08
    Ubicación
    Castellon
    Mensajes
    1.279

    Predeterminado

    probablemente sea porke aceleras antes de las 2.0
    ami la verda es ke me pasa iwal ke ati pero apenas se nota.
    eso se deve a que cuando apretas el acelerador das paso a que entre la gasolina pero mientras que llega pues es ese medio segundo que ta tocao ati xD
    tambien cuando vas entre las 1000 y las 1500 si das un xafon rapido notaras como el coxe da un empujon para moverse y otro cuando le deja de llegar la gasolina. si te fijas bien es asi es muxisimos coxes.
    no creo que sea problema de eso que dices pero por preguntar no pasa nada y asta se puede arreglar

    suerte compi y cuidado con la carretera

  4. #4
    Estado:
    Desconectad@
    Avatar de Daldo
    Usuario Cool
    Fecha de ingreso
    02-10-08
    Mensajes
    143

    Predeterminado

    Si tu coche es TDI es totalmente normal, ese efecto es conocido como "turbo lag", que es el tiempo que tarda en cargar el turbo y comenzar a soplar. Se nota sobre todo en recuperaciones, esto es cuando (por ejemplo) yendo a 80 sueltas el acelerador y vuelves a pisar, el tiempo que tarda en volver a acelerar el coche Normalmente se nota más a bajas vueltas.

  5. #5
    Estado:
    Desconectad@
    Avatar de NorieN
    Usuario SportRider
    Fecha de ingreso
    19-08-08
    Ubicación
    Oviedo
    Mensajes
    1.257

    Predeterminado

    Hola! :)

    Sí que es el TDI, pero no se, yo he andado con otros turbo diesel de prestado (un zx con el motor turbod mítico ese PSA, un A4 TDI del 2000 y un X3 2.0d del 2005) y ese efecto no lo he notado, o al menos no de esa manera. De todas formas, entiendo que al acelerar haya retardo por que tiene que soplar el turbo y demás, pero por qué hay retardo al soltar el acelerador? :)

    Gracias a todos

    Edito: Eso sí, parece que el efecto se atenúa a vueltas mas altas.

  6. #6
    Estado:
    Desconectad@
    Avatar de GreyFRpower
    100% kemado
    Fecha de ingreso
    22-05-08
    Ubicación
    algún tramo...
    Mensajes
    2.878

    Predeterminado

    Que yo sepa todos los coches con acelerador electronico llevan un pequeño retardo, para evitar "golpes" al acelerar :)

  7. #7
    Estado:
    Desconectad@
    Avatar de valafor
    Usuario Reference
    Fecha de ingreso
    05-08-08
    Mensajes
    38

    Predeterminado

    Buenas a todos,
    Justamente venía a comentar eso mismo. Ayer estuve un golf IV 1.9 TDI de 100cv. El motor es bastante similar al que tenemos nosotros, aunque tiene las marchas más cortas. El tema es que ni en 2ª ni en 3ª he notado ese retardo que si noto en mi ibiza al acelerar. No se si eso se podrá arreglar en la centralita, o si es algo normal en este modelo de motor pero... no creo que sea algo típico en los motores 1.9 TDI como he leído por ahí.

    Mi anterior vehículo, un 206 HDI de 90cv, tenía una velocidad de respuesta bastante mayor y comparable al golf que conduje ayer (solo en 2ª y 3ª).

    ¿Alguien sabe algo técnico al respecto?

  8. #8
    Estado:
    Desconectad@
    Avatar de TTDidac
    Usuario FR
    Fecha de ingreso
    06-09-08
    Mensajes
    3.882

    Predeterminado

    Pues yo l averdad, no he notado nada.

  9. #9
    Estado:
    Desconectad@
    Avatar de NorieN
    Usuario SportRider
    Fecha de ingreso
    19-08-08
    Ubicación
    Oviedo
    Mensajes
    1.257

    Predeterminado

    Tienen que llamarme del concesionario para darme la red del pack almacenaje, asi que cuando vaya por allí ya lo preguntaré, pero si alguien más lo nota que deje sus impresiones please :)
    Gracias por las respuestas.

  10. #10
    Estado:
    Desconectad@
    Avatar de SenecaTT
    Usuario Salva
    Fecha de ingreso
    09-01-07
    Mensajes
    1.808

    Predeterminado

    A distancia es dificil decir si lo que le pasa a tu coche es normal o no, para saberlo habria que ver exactamente lo que tarda y compararlo con algun/os coche/s como el tuyo.

    Desde aqui solo te puedo decir que todos los diesel tienen lag, todos, los gasolina tambien pero es inapreciable porque ya es casi inexistente, ademas de eso los coches con acelerador electronico(ya todos) como te han dicho anteriormente tambien tienen mas lag y luego habria que ver el lag de tu modelo de motor en concreto porque ahi esta la clave, en saber si es algo comun o un problema concreto de tu unidad.

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •